Registrarse    Identificarse    Foro    FAQ

Índice general » Averías, modificaciónes, accesorios... » General




 Página 1 de 1 [ 15 mensajes ] 



Autor Mensaje
 Asunto: Al pisar el embrague me suena el cable a cama vieja
 Nota Publicado: Mié 20 May, 2009 11:05 pm 
Desconectado
Sabe casi todo
Avatar de Usuario

Registrado: Mié 31 Dic, 2008 7:57 pm
Mensajes: 1337
Ubicación: Mostoles - Parla
Modelo: 206, 3 Puertas
Motor: 1.6 HDI - 110 Cv
Versión: XSI
Extras: Totalmente de serie
Buenas gente tengo un problema al pisar el pedal del embrague tanto con motor parado como arrancado me suena el cable del embrague como un grig como a cama vieja a alguien ¿le ha pasado este ruido? El embrague me lo cambiaron con 40.000 km junto con el volante motor porque vinieron defectuosos de fabrica ahora mismo tienen 46.000 km. :cry:


Arriba 
 Asunto:
 Nota Publicado: Mié 20 May, 2009 11:43 pm 
Desconectado
Sabe casi todo
Avatar de Usuario

Registrado: Mar 20 Jun, 2006 1:21 pm
Mensajes: 976
Ubicación: Sevilla
seguramente no sea del embrague en si, sino del pedal. A mi tb me suena pero me he fijado es la "visagra", por llamarlo de alguna manera, de donde dobla el embrague.

Por cierto...vaya noche de averias de ruidos, observense el embrague que suena a cama vieja, los frenos que suenan como arrastrando sillas...xDDD


Arriba 
 Asunto:
 Nota Publicado: Jue 21 May, 2009 3:25 am 
Desconectado
Entendid@
Avatar de Usuario

Registrado: Mar 25 Sep, 2007 10:12 pm
Mensajes: 525
Ubicación: Medina del Campo (Valladolid)
A mi tambien me suena asi y es del pedal, exactamente porque de ese ruido no lo se pero viene de ahi

_________________
<img>


Arriba 
 Asunto:
 Nota Publicado: Jue 21 May, 2009 5:59 am 
Desconectado
Novat@
Avatar de Usuario

Registrado: Jue 16 Abr, 2009 6:45 pm
Mensajes: 100
a mi en otro cocher que tenia, era el cable del embrague, pero si tiene solo 6 mil kilometros es dificil, salvo que te hayan cambiado el embrague y no el cable...


Arriba 
 Asunto:
 Nota Publicado: Jue 21 May, 2009 8:00 am 
Desconectado
Sabe casi todo
Avatar de Usuario

Registrado: Mié 31 Dic, 2008 7:57 pm
Mensajes: 1337
Ubicación: Mostoles - Parla
Modelo: 206, 3 Puertas
Motor: 1.6 HDI - 110 Cv
Versión: XSI
Extras: Totalmente de serie
eso me han dicho que pueda ser del cable el otro dia eche 3 en 1 al muelle que hay detras del pedal pero sigue el ruido otro compi mio dice que espera que no sea el embrague que hay que cambiarlo o el collarin. De todas formas hoy me voy a acercar a la peugeot de mostoles pa ver que me dicen del ruido y despues me voy a acercar a la de alcorcon que fue donde me lo cambiaron.


Arriba 
 Asunto: Re: Al pisar el embrague me suena el cable a cama vieja
 Nota Publicado: Jue 21 May, 2009 8:06 am 
Desconectado
Mucho tiempo libre
Avatar de Usuario

Registrado: Sab 04 Oct, 2008 12:13 pm
Mensajes: 2627
Ubicación: Santiago De Compostela
Modelo: 206, 3 Puertas
Motor: 1.6 HDI - Reprogramado
Versión: XS
Extras: algun que otrô_Ò...
nako escribió:
Buenas gente tengo un problema al pisar el pedal del embrague tanto con motor parado como arrancado me suena el cable del embrague como un grig como a cama vieja a alguien ¿le ha pasado este ruido? El embrague me lo cambiaron con 40.000 km junto con el volante motor porque vinieron defectuosos de fabrica ahora mismo tienen 46.000 km. :cry:


dicen q los ultimos 206 en salir salieron un pokillo peor parados en cuanto a montaje... ami me cambiaron el embrague por defecto tambien a los 65.000 km. hacia un ruido muy grande, como un hierro arrastrando por el suelo... ese ruido se debia a q dos partes rozaban entre si, y se fue limando... cosa q no deberia pasar. ahora no me hace nada de ruido...
lo q tu cuentas puede ser q haya q desmontar el muelle y engrasarlo bien, ya q es casi imposible q vuelva a ser de lo q comentaste

_________________
Imagen


Arriba 
 Asunto:
 Nota Publicado: Jue 21 May, 2009 8:26 am 
Desconectado
Sabe casi todo
Avatar de Usuario

Registrado: Mié 31 Dic, 2008 7:57 pm
Mensajes: 1337
Ubicación: Mostoles - Parla
Modelo: 206, 3 Puertas
Motor: 1.6 HDI - 110 Cv
Versión: XSI
Extras: Totalmente de serie
Drasik si el problema mio no pienso que sea el embrague y volante motor porke tan nuevo. El problema es que cuando llevaba el coche a la peugeot siempre a la semana me volvia a dar otro problema era dejarlo en peugeot y a los 2 dias otro problema no se si es porke los mecanicos era manazas o que. bueno voy a la peugeot a ver que me dicen. Luego comento.


Arriba 
 Asunto:
 Nota Publicado: Jue 21 May, 2009 11:14 am 
Desconectado
Sabe casi todo
Avatar de Usuario

Registrado: Mié 31 Dic, 2008 7:57 pm
Mensajes: 1337
Ubicación: Mostoles - Parla
Modelo: 206, 3 Puertas
Motor: 1.6 HDI - 110 Cv
Versión: XSI
Extras: Totalmente de serie
Bueno ya he llegado de hablar con el jefe taller de peugeot mabusa lo primero mi modelo de coche el xsi lleva el embrague hidraulico no lleva cable, lo segundo que el ruido viene del collarin del embrage me ha dicho que va en una guia de plastico y que se a secado y esa guia es la que en cuanto piso pedal suena que habria que engrasarla pero me a dicho que la podiamos cagar al echar grasa porke si cae en el disco de embrague a tomar por culo embrague. Me a dicho que no pasa nada porque haga el ruido.


Arriba 
 Asunto: Embrague 206: Clack . Solución en mi caso.
 Nota Publicado: Dom 18 Nov, 2012 11:53 pm 
Desconectado
Nuev@

Registrado: Dom 18 Nov, 2012 11:41 pm
Mensajes: 2
Modelo: 206, 5 Puertas
Motor: 1.4 - 75 Cv
Versión: X-Line
Estimados:
Después de mucho revisar blogs acerca del recurrente problema del "clack al pisar el embrague del 206" encontré la solución.
Breve Reseña:
Mi 206 tiene 100 mil kms y esta muy cuidado (no por services sino porque lo manejo bien)
Hace 3 semanas de pronto cada tanto el "clack" y el pedal queda atontado y luego funciona perfecto.
Datos en internet:
Cantidad de personas han cambiado el cable y el problema continúa.
La mayoría de los mecánicos dicen que no es un problema y que se continúe usando (eso me dijo el mío)
Saben que fue en mi caso:
Existe un acople de PLASTICO BLANCO, como dice el bloguero anterior, una especie de tornillo que esta en la articulación del brazo del pedal con el tensor (negro de plástico). Esta en una zona inaccesible para los que sufren de lumbalgia porque hay que agacharse y es el punto mas alto del tensor del embrague.
Ese brazo tiene mucho juego, y no se porqué se les ocurrió meter este tornillo plástico que se desgasta.
Con sólo apretarlo un poco dejó de hacer el clack milagrosamente.
Problema Pendiente:
Donde consigo ese repuesto, que debe valer, como decimos en Argentina, 2 mangos, es decir, nada.

Espero que les sirva, un mecánico me quería hacer todo el embrague y bajar el motor, lo que me hubiera costado mínimo 2000 pesos que aquí es como 400 dólares


Arriba 
 Asunto: Re:
 Nota Publicado: Lun 19 Nov, 2012 12:36 pm 
Desconectado
¡¡¡ Va de Sobr@@@ !!!
Avatar de Usuario

Registrado: Dom 25 Mar, 2007 4:33 pm
Mensajes: 5990
Ubicación: Ferrol (A Coruña)
Modelo: 206, 3 Puertas
Motor: 1.6 - 110 Cv
Versión: XS
Extras: Peugeot 406 Coupé Ultima Edizione
nako escribió:
Bueno ya he llegado de hablar con el jefe taller de peugeot mabusa lo primero mi modelo de coche el xsi lleva el embrague hidraulico no lleva cable, lo segundo que el ruido viene del collarin del embrage me ha dicho que va en una guia de plastico y que se a secado y esa guia es la que en cuanto piso pedal suena que habria que engrasarla pero me a dicho que la podiamos cagar al echar grasa porke si cae en el disco de embrague a tomar por culo embrague. Me a dicho que no pasa nada porque haga el ruido.

Vamos que se escurren el bulto...
Si ademas del ruido notas una especie vibracion con el propio ruido en el pedal, yo me inclino por embrague jodido.

_________________
Imagen


Arriba 
 Asunto: Re: Embrague 206: Clack . Solución en mi caso.
 Nota Publicado: Lun 19 Nov, 2012 2:57 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Sab 02 Jul, 2011 7:09 am
Mensajes: 2245
Ubicación: Madrid
Modelo: 206, 3 Puertas
Motor: 2.0 - 136 Cv
Versión: GTi
Extras: El conductor
GuilleArgentina escribió:
Estimados:
Después de mucho revisar blogs acerca del recurrente problema del "clack al pisar el embrague del 206" encontré la solución.
Breve Reseña:
Mi 206 tiene 100 mil kms y esta muy cuidado (no por services sino porque lo manejo bien)
Hace 3 semanas de pronto cada tanto el "clack" y el pedal queda atontado y luego funciona perfecto.
Datos en internet:
Cantidad de personas han cambiado el cable y el problema continúa.
La mayoría de los mecánicos dicen que no es un problema y que se continúe usando (eso me dijo el mío)
Saben que fue en mi caso:
Existe un acople de PLASTICO BLANCO, como dice el bloguero anterior, una especie de tornillo que esta en la articulación del brazo del pedal con el tensor (negro de plástico). Esta en una zona inaccesible para los que sufren de lumbalgia porque hay que agacharse y es el punto mas alto del tensor del embrague.
Ese brazo tiene mucho juego, y no se porqué se les ocurrió meter este tornillo plástico que se desgasta.
Con sólo apretarlo un poco dejó de hacer el clack milagrosamente.
Problema Pendiente:
Donde consigo ese repuesto, que debe valer, como decimos en Argentina, 2 mangos, es decir, nada.

Espero que les sirva, un mecánico me quería hacer todo el embrague y bajar el motor, lo que me hubiera costado mínimo 2000 pesos que aquí es como 400 dólares



Podrias sacar alguna foto del tornillo en cuestion? porque eso mismo me pasa a mi, pisas suena clack o rack y no actua el embrague pero sueltas y apritas el pedal nuevamente y sin problemas.

Saludos.

_________________
Imagen


Arriba 
 Asunto: Re: Al pisar el embrague me suena el cable a cama vieja
 Nota Publicado: Mar 20 Nov, 2012 9:45 pm 
Desconectado
Hablador/a
Avatar de Usuario

Registrado: Jue 09 Ago, 2012 6:27 pm
Mensajes: 452
Modelo: 206, 5 Puertas
Motor: 1.4 HDI - 70 Cv
Versión: XS
3 años y medio han pasado ... :-o:-o:-o
Esperemos que lo haya solucionado ...

Enviado desde mi GT-I9300 usando Tapatalk 2


Arriba 
 Asunto: Re: Al pisar el embrague me suena el cable a cama vieja
 Nota Publicado: Dom 25 Nov, 2012 1:59 pm 
Desconectado
Nuev@

Registrado: Dom 18 Nov, 2012 11:41 pm
Mensajes: 2
Modelo: 206, 5 Puertas
Motor: 1.4 - 75 Cv
Versión: X-Line
Ok, le saco una foto y lo subo. Saludos a todos.


Arriba 
 Asunto: Re: Al pisar el embrague me suena el cable a cama vieja
 Nota Publicado: Lun 03 Dic, 2012 11:30 am 
Desconectado
Nuev@

Registrado: Mié 10 Ago, 2011 1:04 am
Mensajes: 48
Modelo: 206, 3 Puertas
Motor: 1.6 HDI - 110 Cv
Versión: XSI
A mí me llevaba 6 meses sonando dentro del coche un sonido clack poco después de soltar el embrague y al bajar la ventana se oía el ruido de un muelle como dices de cama vieja (tengo también un 206 HDi XSI). Me lo arreglaron el otro día en el taller simplemente engrasando.


Arriba 
 Asunto: Re: Al pisar el embrague me suena el cable a cama vieja
 Nota Publicado: Lun 10 Dic, 2012 5:25 am 
Desconectado
Sueltecill@
Avatar de Usuario

Registrado: Mié 05 Dic, 2012 9:05 pm
Mensajes: 206
Modelo: 206, 3 Puertas
Motor: 2.0 HDI - 90 Cv
Versión: XS
Extras: Llantas 17" del RC...
Hola,ami me paso el otro dia qe iva andando kn el coche y derrepente clakk...y se qeda el pedal de embrague abajo y no podia ni meter ni sacar las marchas...le e pillado un truqito y es k cn la punta del pie le tiro al pedal hacia arriba y si piso el pedal del embrague dspacio va bien,puedo llevar el coche km antes perfectamente...pero si le piso el pedal rapido hace clackk...y otra ves a tirar con la puntita dl pie acia arriba d el..ejjeej.Yo creo qe sera el cable...Vosotros km lo veis??


Arriba 
Mostrar mensajes previos:  Ordenar por  
 
 Página 1 de 1 [ 15 mensajes ] 




Índice general » Averías, modificaciónes, accesorios... » General


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

 
 

 
No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Saltar a:  
Traducción al español por Huan Manwë para phpbb-es.com